KENNTNISSE

Outlook-Fehler: 0x800CC79

Letzte Aktualisierung 2025-06-06

Hier & rsquo; s eine klare, professionelle Antwort, die Sie verwenden können, um die zu erklären “550 Relaying Denied” SMTP-Fehler und wie man ihn beheben kann:

 

E-Mail-Versandfehler: 550 Relaying abgelehnt

Sie können die folgende Fehlermeldung erhalten, wenn Sie versuchen, eine E-Mail zu senden:

Die Nachricht konnte nicht gesendet werden, da einer der Empfänger vom Server abgelehnt wurde.
Server-Antwort: ‘550 … Relaying Denied & rsquo;
Fehlernummer: 0x800CCC79

 

 

Die Ursache des Problems

Dieser Fehler bedeutet in der Regel, dass Ihr E-Mail-Client keine SMTP-Authentifizierung verwenden, die erforderlich Alle SMTP-Server auf der IndicHosts.net Netzwerk, um E-Mails zu senden. Ohne Authentifizierung lehnt der Mailserver die ausgehende Nachricht als Schutz vor Spam und Missbrauch ab.

 

 

 

Lösung: SMTP aktivieren Authentifizierung

Um dieses Problem zu lösen:

 

Für Outlook (alle Versionen)

  1. Offen Kontoeinstellungen in Outlook.

  2. Wählen Sie Ihr E-Mail-Konto und klicken Sie Änderung.

  3. Klicken Mehr Einstellungen.

  4. Geht nach dem Ausgehender Server Tab.

  5. Überprüfen Sie das Kästchen mit der Aufschrift:

    ✅ “Mein ausgehender Server (SMTP) erfordert Authentifizierung ”

  6. Gewährleisten Sie die Option “Verwenden Sie die gleichen Einstellungen wie mein eingehender Mail-Server” ausgewählt ist.

  7. Speichern und Neustarten von Outlook.

 

 

Für andere E-Mail-Clients (Thunderbird, Apple Mail usw.):

. SMTP-Authentifizierung In den Einstellungen des ausgehenden Mail-Servers. Verwenden Sie Ihre vollständige E-Mail-Adresse und Ihr Passwort für die Authentifizierung.

 

 

Zusätzliche Anmerkung: ISP Blocking Port 25

Einige Internet Service Provider (insbesondere in den USA) blockieren Hafen 25 Spam zu reduzieren. Wenn Ihre E-Mails nach Aktivierung der SMTP-Authentifizierung immer noch nicht gesendet werden können:

  • Wechseln Sie zu einem alternativen Port, wie z.B. 587 oder 465 (mit SSL) in Ihren E-Mail-Client & RSquo; s SMTP-Einstellungen.

  • Verwenden Sie Ihren ISP & rsquo; s SMTP-Server, wenn erforderlich.

 

Zusammenfassung

✅ Aktivieren Sie die SMTP-Authentifizierung in Ihrem E-Mail-Client.

Versuchen Sie alternative Ports (587 oder 465), wenn Port 25 blockiert ist.

Verwenden Sie Ihren ISP & rsquo; s SMTP-Server, wenn erforderlich.

 

Sobald diese Einstellungen aktualisiert sind, sollten Ihre E-Mails ohne Fehler gesendet werden.

 

 

← Alle Knowledgebase Artikel

Sagen Sie uns, was aufbleiben muss.

Ein kurzes Gespräch mit einem Ingenieur. Kein quote-bot, keine callback-warteschlange.